首页 » 工作中 » PHP » 调用其他版本php执行composer或者其他的什么